vSphere Spectre and Meltdown fix

Добрый вечер, коллеги.

Как вы слышали, в процессорах Intel обнаружены уязвимости «Spectre and Meltdown».

VMware не рекомендует к установке патчи, выпущенные в 2018 году для закрытия этой уязвимости.

https://kb.vmware.com/s/article/52345

«For ESXi hosts that have not yet applied one of the following patches ESXi650-201801402-BG, ESXi600-201801402-BG, or ESXi550-201801401-BG, VMware recommends not doing so at this time. It is recommended to apply the patches listed in VMSA-2018-0002 instead.»

Тем не менее, VMware Update Manager предлагает этот патч к установке, если вы используете для обновления хостов набор патчей «Non-Critical Host Patches (Predefined)».

Будьте внимательны, данный патч пока не ставьте.

Запись опубликована в рубрике 5.5, 6.0, 6.5, VMware, vSphere. Добавьте в закладки постоянную ссылку.

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *