Встречайте vCenter 4.0 Update 2

Вышел новый апдейт к vCenter 4.0.

Поддерживается кастомизация следующих операционных систем:

  • Windows XP Professional SP2 (x64) serviced by Windows Server 2003 SP2
  • SLES 11 (x32 and x64)
  • SLES 10 SP3 (x32 and x64)
  • RHEL 5.5 Server Platform (x32 and x64)
  • RHEL 5.4 Server Platform (x32 and x64)
  • RHEL 4.8 Server Platform (x32 and 64)
  • Debian 5.0 (x32 and x64)
  • Debian 5.0 R1 (x32 and x64)
  • Debian 5.0 R2 (x32 and x64)

Обязательно сверьте с матрицей совместимости версию своих хостов перед обновлением vCenter.

Кроме того, исправлено достаточно большое количество ошибок/глюков.

5 комментариев к “Встречайте vCenter 4.0 Update 2”

  1. Поправка- 21 для ESX и 4 для ESXi.

    Похоже, что это подготовительный этап к 4.1 версии.

Оставьте комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *